CallGraph Browser Failure

If CallGraph Browser fails to start or if you get an error message similar to the following Error: Platform 5.0 is not compatible with minversion> =1.8 maxversion<= 2.0 Then please download and install the following setup to fix it. http://scribie.com/download?f=CallGraphBrowserSetup.exe After the install finishes, please restart CallGraph. To restart CallGraph, please right click on the… Continue reading CallGraph Browser Failure